• caglararli@hotmail.com
  • 05386281520

CVE-2024-31390 | Soflyy Breakdance Plugin up to 1.7.0 on WordPress code injection

Çağlar Arlı      -    12 Views

CVE-2024-31390 | Soflyy Breakdance Plugin up to 1.7.0 on WordPress code injection

A vulnerability, which was classified as critical, has been found in Soflyy Breakdance Plugin up to 1.7.0 on WordPress. This issue affects some unknown processing. The manipulation leads to code injection. The identification of this vulnerability is CVE-2024-31390. The attack may be initiated remotely. There is no exploit available.