• caglararli@hotmail.com
  • 05386281520

CVE-2024-3022 | BookingPress Plugin up to 1.0.87 on WordPress unrestricted upload

Çağlar Arlı      -    9 Views

CVE-2024-3022 | BookingPress Plugin up to 1.0.87 on WordPress unrestricted upload

A vulnerability, which was classified as problematic, was found in BookingPress Plugin up to 1.0.87 on WordPress. This affects an unknown part. The manipulation leads to unrestricted upload. This vulnerability is uniquely identified as CVE-2024-3022. It is possible to initiate the attack remotely. There is no exploit available.