• caglararli@hotmail.com
  • 05386281520

CVE-2024-20282 | Cisco Nexus Dashboard up to 3.0 privileges management (cisco-sa-ndru-pesc-kZ2PQLZH)

Çağlar Arlı      -    7 Views

CVE-2024-20282 | Cisco Nexus Dashboard up to 3.0 privileges management (cisco-sa-ndru-pesc-kZ2PQLZH)

A vulnerability, which was classified as critical, was found in Cisco Nexus Dashboard up to 3.0. Affected is an unknown function. The manipulation leads to improper privilege management. This vulnerability is traded as CVE-2024-20282. Local access is required to approach this attack. There is no exploit available. It is recommended to upgrade the affected component.