• caglararli@hotmail.com
  • 05386281520

CVE-2024-1418 | CGC Maintenance Mode Plugin up to 1.2 on WordPress information disclosure

Çağlar Arlı      -    72 Views

CVE-2024-1418 | CGC Maintenance Mode Plugin up to 1.2 on WordPress information disclosure

A vulnerability classified as problematic has been found in CGC Maintenance Mode Plugin up to 1.2 on WordPress. This affects an unknown part. The manipulation leads to information disclosure. This vulnerability is uniquely identified as CVE-2024-1418. The attack can only be done within the local network. There is no exploit available.