• caglararli@hotmail.com
  • 05386281520

CVE-2023-25699 | VideoWhisper Live Streaming Integration Plugin up to 5.5.15 on WordPress os command injection

Çağlar Arlı      -    11 Views

CVE-2023-25699 | VideoWhisper Live Streaming Integration Plugin up to 5.5.15 on WordPress os command injection

A vulnerability was found in VideoWhisper Live Streaming Integration Plugin up to 5.5.15 on WordPress. It has been rated as critical. Affected by this issue is some unknown functionality. The manipulation leads to os command injection. This vulnerability is handled as CVE-2023-25699. The attack may be launched remotely. There is no exploit available.