• caglararli@hotmail.com
  • 05386281520

CVE-2024-30532 | Builderall Builder Plugin up to 2.0.1 on WordPress server-side request forgery

Çağlar Arlı      -    17 Views

CVE-2024-30532 | Builderall Builder Plugin up to 2.0.1 on WordPress server-side request forgery

A vulnerability classified as critical has been found in Builderall Builder Plugin up to 2.0.1 on WordPress. Affected is an unknown function. The manipulation leads to server-side request forgery. This vulnerability is traded as CVE-2024-30532. It is possible to launch the attack remotely. There is no exploit available.