• caglararli@hotmail.com
  • 05386281520

CVE-2024-31106 | Yooslider Yoo Slider Plugin up to 2.1.1 on WordPress cross site scripting

Çağlar Arlı      -    12 Views

CVE-2024-31106 | Yooslider Yoo Slider Plugin up to 2.1.1 on WordPress cross site scripting

A vulnerability, which was classified as problematic, was found in Yooslider Yoo Slider Plugin up to 2.1.1 on WordPress. Affected is an unknown function. The manipulation leads to cross site scripting. This vulnerability is traded as CVE-2024-31106. It is possible to launch the attack remotely. There is no exploit available.