• caglararli@hotmail.com
  • 05386281520

CVE-2024-30870 | Netentsec NS-ASG Application Security Gateway 6.3 address_interpret.php sql injection

Çağlar Arlı      -    12 Views

CVE-2024-30870 | Netentsec NS-ASG Application Security Gateway 6.3 address_interpret.php sql injection

A vulnerability, which was classified as critical, has been found in Netentsec NS-ASG Application Security Gateway 6.3. Affected by this issue is some unknown functionality of the file /admin/address_interpret.php. The manipulation leads to sql injection. This vulnerability is handled as CVE-2024-30870. The attack may be launched remotely. There is no exploit available.