• caglararli@hotmail.com
  • 05386281520

CVE-2024-29433 | Alldata 0.4.6 FASTJSON deserialization

Çağlar Arlı      -    18 Views

CVE-2024-29433 | Alldata 0.4.6 FASTJSON deserialization

A vulnerability was found in Alldata 0.4.6 and classified as problematic. This issue affects some unknown processing of the component FASTJSON. The manipulation leads to deserialization. The identification of this vulnerability is CVE-2024-29433. Access to the local network is required for this attack. There is no exploit available.