• caglararli@hotmail.com
  • 05386281520

CVE-2024-2839 | Colibri Page Builder Plugin up to 1.0.263 on WordPress cross site scripting

Çağlar Arlı      -    14 Views

CVE-2024-2839 | Colibri Page Builder Plugin up to 1.0.263 on WordPress cross site scripting

A vulnerability was found in Colibri Page Builder Plugin up to 1.0.263 on WordPress. It has been declared as problematic. This vulnerability affects unknown code. The manipulation leads to cross site scripting. This vulnerability was named CVE-2024-2839. The attack can be initiated remotely. There is no exploit available.