• caglararli@hotmail.com
  • 05386281520

CVE-2024-1852 | WP-Members Membership Plugin up to 3.4.9.2 on WordPress cross site scripting

Çağlar Arlı      -    8 Views

CVE-2024-1852 | WP-Members Membership Plugin up to 3.4.9.2 on WordPress cross site scripting

A vulnerability was found in WP-Members Membership Plugin up to 3.4.9.2 on WordPress. It has been declared as problematic. This vulnerability affects unknown code. The manipulation leads to cross site scripting. This vulnerability was named CVE-2024-1852. The attack can be initiated remotely. There is no exploit available.