• caglararli@hotmail.com
  • 05386281520

CVE-2022-4966 | sequentech admin-console up to 6.1.7 Election Description cross site scripting (292/293)

Çağlar Arlı      -    18 Views

CVE-2022-4966 | sequentech admin-console up to 6.1.7 Election Description cross site scripting (292/293)

A vulnerability was found in sequentech admin-console up to 6.1.7 and classified as problematic. Affected by this issue is some unknown functionality of the component Election Description Handler. The manipulation leads to cross site scripting. This vulnerability is handled as CVE-2022-4966. The attack may be launched remotely. There is no exploit available. It is recommended to upgrade the affected component.