• caglararli@hotmail.com
  • 05386281520

CVE-2024-3061 | HUSKY Plugin up to 1.3.5.2 on WordPress file inclusion

Çağlar Arlı      -    60 Views

CVE-2024-3061 | HUSKY Plugin up to 1.3.5.2 on WordPress file inclusion

A vulnerability classified as problematic was found in HUSKY Plugin up to 1.3.5.2 on WordPress. Affected by this vulnerability is an unknown functionality. The manipulation leads to file inclusion. This vulnerability is known as CVE-2024-3061. The attack can be launched remotely. There is no exploit available.