• caglararli@hotmail.com
  • 05386281520

CVE-2024-30507 | Molongui Plugin up to 4.7.7 on WordPress authorization

Çağlar Arlı      -    19 Views

CVE-2024-30507 | Molongui Plugin up to 4.7.7 on WordPress authorization

A vulnerability was found in Molongui Plugin up to 4.7.7 on WordPress. It has been classified as problematic. Affected is an unknown function. The manipulation leads to authorization bypass. This vulnerability is traded as CVE-2024-30507. It is possible to launch the attack remotely. There is no exploit available.