• caglararli@hotmail.com
  • 05386281520

CVE-2024-30500 | CubeWP Plugin up to 1.1.12 on WordPress unrestricted upload

Çağlar Arlı      -    9 Views

CVE-2024-30500 | CubeWP Plugin up to 1.1.12 on WordPress unrestricted upload

A vulnerability was found in CubeWP Plugin up to 1.1.12 on WordPress. It has been declared as critical. Affected by this vulnerability is an unknown functionality. The manipulation leads to unrestricted upload. This vulnerability is known as CVE-2024-30500. The attack can be launched remotely. There is no exploit available.