• caglararli@hotmail.com
  • 05386281520

CVE-2024-30462 | realmag777 Husky Plugin up to 1.3.5.1 on WordPress cross-site request forgery

Çağlar Arlı      -    92 Views

CVE-2024-30462 | realmag777 Husky Plugin up to 1.3.5.1 on WordPress cross-site request forgery

A vulnerability was found in realmag777 Husky Plugin up to 1.3.5.1 on WordPress. It has been rated as problematic. Affected by this issue is some unknown functionality. The manipulation leads to cross-site request forgery. This vulnerability is handled as CVE-2024-30462. The attack may be launched remotely. There is no exploit available.