• caglararli@hotmail.com
  • 05386281520

CVE-2024-30453 | Brave Popup Builder Plugin up to 0.6.5 on WordPress server-side request forgery

Çağlar Arlı      -    11 Views

CVE-2024-30453 | Brave Popup Builder Plugin up to 0.6.5 on WordPress server-side request forgery

A vulnerability, which was classified as critical, has been found in Brave Popup Builder Plugin up to 0.6.5 on WordPress. This issue affects some unknown processing. The manipulation leads to server-side request forgery. The identification of this vulnerability is CVE-2024-30453. The attack may be initiated remotely. There is no exploit available.