• caglararli@hotmail.com
  • 05386281520

CVE-2024-30442 | BoldThemes Bold Page Builder Plugin up to 4.8.0 on WordPress cross site scripting

Çağlar Arlı      -    12 Views

CVE-2024-30442 | BoldThemes Bold Page Builder Plugin up to 4.8.0 on WordPress cross site scripting

A vulnerability classified as problematic has been found in BoldThemes Bold Page Builder Plugin up to 4.8.0 on WordPress. This affects an unknown part. The manipulation leads to cross site scripting. This vulnerability is uniquely identified as CVE-2024-30442. It is possible to initiate the attack remotely. There is no exploit available.