• caglararli@hotmail.com
  • 05386281520

CVE-2024-28405 | SEMCMS 4.8 SEMCMS_Funtion.php access control

Çağlar Arlı      -    15 Views

CVE-2024-28405 | SEMCMS 4.8 SEMCMS_Funtion.php access control

A vulnerability was found in SEMCMS 4.8. It has been declared as critical. Affected by this vulnerability is an unknown functionality of the file SEMCMS_Funtion.php. The manipulation leads to improper access controls. This vulnerability is known as CVE-2024-28405. The attack can be launched remotely. There is no exploit available.