• caglararli@hotmail.com
  • 05386281520

CVE-2024-1051 | List Category Posts Plugin up to 0.89.6 on WordPress cross site scripting

Çağlar Arlı      -    16 Views

CVE-2024-1051 | List Category Posts Plugin up to 0.89.6 on WordPress cross site scripting

A vulnerability was found in List Category Posts Plugin up to 0.89.6 on WordPress. It has been classified as problematic. This affects an unknown part. The manipulation leads to cross site scripting. This vulnerability is uniquely identified as CVE-2024-1051. It is possible to initiate the attack remotely. There is no exploit available.