• caglararli@hotmail.com
  • 05386281520

CVE-2022-47153 | WPJobBoard Jobeleon Theme up to 1.9.1 on WordPress cross site scripting

Çağlar Arlı      -    12 Views

CVE-2022-47153 | WPJobBoard Jobeleon Theme up to 1.9.1 on WordPress cross site scripting

A vulnerability classified as problematic was found in WPJobBoard Jobeleon Theme up to 1.9.1 on WordPress. This vulnerability affects unknown code. The manipulation leads to cross site scripting. This vulnerability was named CVE-2022-47153. The attack can be initiated remotely. There is no exploit available.