• caglararli@hotmail.com
  • 05386281520

CVE-2024-30242 | IT Path Solutions Contact Form to Any API Plugin up to 1.1.8 on WordPress sql injection

Çağlar Arlı      -    9 Views

CVE-2024-30242 | IT Path Solutions Contact Form to Any API Plugin up to 1.1.8 on WordPress sql injection

A vulnerability was found in IT Path Solutions Contact Form to Any API Plugin up to 1.1.8 on WordPress. It has been declared as critical. This vulnerability affects unknown code. The manipulation leads to sql injection. This vulnerability was named CVE-2024-30242. The attack can be initiated remotely. There is no exploit available.