• caglararli@hotmail.com
  • 05386281520

CVE-2024-30225 | WPENGINE WP Migrate Plugin up to 2.6.10 on WordPress deserialization

Çağlar Arlı      -    10 Views

CVE-2024-30225 | WPENGINE WP Migrate Plugin up to 2.6.10 on WordPress deserialization

A vulnerability was found in WPENGINE WP Migrate Plugin up to 2.6.10 on WordPress. It has been classified as critical. Affected is an unknown function. The manipulation leads to deserialization. This vulnerability is traded as CVE-2024-30225. It is possible to launch the attack remotely. There is no exploit available.