• caglararli@hotmail.com
  • 05386281520

CVE-2024-3019 | PCP 4.3.4 pmproxy Configuration Privilege Escalation

Çağlar Arlı      -    13 Views

CVE-2024-3019 | PCP 4.3.4 pmproxy Configuration Privilege Escalation

A vulnerability was found in PCP 4.3.4. It has been classified as problematic. Affected is an unknown function of the component pmproxy Configuration. The manipulation leads to Privilege Escalation. This vulnerability is traded as CVE-2024-3019. It is possible to launch the attack remotely. There is no exploit available.