• caglararli@hotmail.com
  • 05386281520

CVE-2024-29100 | Jordy Meow AI Engine Plugin up to 2.1.4 on WordPress unrestricted upload

Çağlar Arlı      -    71 Views

CVE-2024-29100 | Jordy Meow AI Engine Plugin up to 2.1.4 on WordPress unrestricted upload

A vulnerability classified as problematic was found in Jordy Meow AI Engine Plugin up to 2.1.4 on WordPress. This vulnerability affects unknown code. The manipulation leads to unrestricted upload. This vulnerability was named CVE-2024-29100. The attack can be initiated remotely. There is no exploit available.