• caglararli@hotmail.com
  • 05386281520

CVE-2024-28713 | Mblog Blog System 3.5.0 Theme Management Privilege Escalation

Çağlar Arlı      -    11 Views

CVE-2024-28713 | Mblog Blog System 3.5.0 Theme Management Privilege Escalation

A vulnerability classified as critical was found in Mblog Blog System 3.5.0. Affected by this vulnerability is an unknown functionality of the component Theme Management. The manipulation leads to Privilege Escalation. This vulnerability is known as CVE-2024-28713. Access to the local network is required for this attack. There is no exploit available.