• caglararli@hotmail.com
  • 05386281520

CVE-2024-2250 | 130+ Widgets Plugin up to 1.4.2 on WordPress cross site scripting

Çağlar Arlı      -    29 Views

CVE-2024-2250 | 130+ Widgets Plugin up to 1.4.2 on WordPress cross site scripting

A vulnerability has been found in 130+ Widgets Plugin up to 1.4.2 on WordPress and classified as problematic. This vulnerability affects unknown code. The manipulation leads to cross site scripting. This vulnerability was named CVE-2024-2250. The attack can be initiated remotely. There is no exploit available.