• caglararli@hotmail.com
  • 05386281520

CVE-2024-1858 | Lightbox Slider Plugin up to 1.9.9 on WordPress code injection

Çağlar Arlı      -    9 Views

CVE-2024-1858 | Lightbox Slider Plugin up to 1.9.9 on WordPress code injection

A vulnerability was found in Lightbox Slider Plugin up to 1.9.9 on WordPress. It has been rated as critical. Affected by this issue is some unknown functionality. The manipulation leads to code injection. This vulnerability is handled as CVE-2024-1858. The attack may be launched remotely. There is no exploit available.