• caglararli@hotmail.com
  • 05386281520

CVE-2023-6999 | Pods Plugin on WordPress Privilege Escalation

Çağlar Arlı      -    12 Views

CVE-2023-6999 | Pods Plugin on WordPress Privilege Escalation

A vulnerability classified as critical was found in Pods Plugin on WordPress. This vulnerability affects unknown code. The manipulation leads to Privilege Escalation. This vulnerability was named CVE-2023-6999. The attack can be initiated remotely. There is no exploit available.