• caglararli@hotmail.com
  • 05386281520

CVE-2023-50374 | NiteoThemes CMP Plugin up to 4.1.10 on WordPress server-side request forgery

Çağlar Arlı      -    10 Views

CVE-2023-50374 | NiteoThemes CMP Plugin up to 4.1.10 on WordPress server-side request forgery

A vulnerability was found in NiteoThemes CMP Plugin up to 4.1.10 on WordPress. It has been declared as critical. Affected by this vulnerability is an unknown functionality. The manipulation leads to server-side request forgery. This vulnerability is known as CVE-2023-50374. The attack can be launched remotely. There is no exploit available.