• caglararli@hotmail.com
  • 05386281520

CVE-2024-30199 | WP Lab WP-Lister Lite for Amazon Plugin up to 2.6.8 on WordPress cross site scripting

Çağlar Arlı      -    13 Views

CVE-2024-30199 | WP Lab WP-Lister Lite for Amazon Plugin up to 2.6.8 on WordPress cross site scripting

A vulnerability, which was classified as problematic, was found in WP Lab WP-Lister Lite for Amazon Plugin up to 2.6.8 on WordPress. Affected is an unknown function. The manipulation leads to cross site scripting. This vulnerability is traded as CVE-2024-30199. It is possible to launch the attack remotely. There is no exploit available.