• caglararli@hotmail.com
  • 05386281520

CVE-2024-30184 | Looking Forward Popup Builder Plugin up to 4.2.6 on WordPress cross site scripting

Çağlar Arlı      -    15 Views

CVE-2024-30184 | Looking Forward Popup Builder Plugin up to 4.2.6 on WordPress cross site scripting

A vulnerability was found in Looking Forward Popup Builder Plugin up to 4.2.6 on WordPress. It has been classified as problematic. Affected is an unknown function. The manipulation leads to cross site scripting. This vulnerability is traded as CVE-2024-30184. It is possible to launch the attack remotely. There is no exploit available.