• caglararli@hotmail.com
  • 05386281520

CVE-2024-30183 | Livemesh Addons for WPBakery Page Builder Plugin up to 3.7 on WordPress cross site scripting

Çağlar Arlı      -    10 Views

CVE-2024-30183 | Livemesh Addons for WPBakery Page Builder Plugin up to 3.7 on WordPress cross site scripting

A vulnerability, which was classified as problematic, was found in Livemesh Addons for WPBakery Page Builder Plugin up to 3.7 on WordPress. Affected is an unknown function. The manipulation leads to cross site scripting. This vulnerability is traded as CVE-2024-30183. It is possible to launch the attack remotely. There is no exploit available.