• caglararli@hotmail.com
  • 05386281520

CVE-2024-30180 | Easy Social Feed Plugin up to 6.5.3 on WordPress cross site scripting

Çağlar Arlı      -    13 Views

CVE-2024-30180 | Easy Social Feed Plugin up to 6.5.3 on WordPress cross site scripting

A vulnerability classified as problematic was found in Easy Social Feed Plugin up to 6.5.3 on WordPress. Affected by this vulnerability is an unknown functionality. The manipulation leads to cross site scripting. This vulnerability is known as CVE-2024-30180. The attack can be launched remotely. There is no exploit available.