• caglararli@hotmail.com
  • 05386281520

CVE-2024-29933 | GhozyLab Web Icons Plugin up to 1.0.0.10 on WordPress cross site scripting

Çağlar Arlı      -    18 Views

CVE-2024-29933 | GhozyLab Web Icons Plugin up to 1.0.0.10 on WordPress cross site scripting

A vulnerability, which was classified as problematic, was found in GhozyLab Web Icons Plugin up to 1.0.0.10 on WordPress. This affects an unknown part. The manipulation leads to cross site scripting. This vulnerability is uniquely identified as CVE-2024-29933. It is possible to initiate the attack remotely. There is no exploit available.