• caglararli@hotmail.com
  • 05386281520

CVE-2024-29813 | CartFlows Funnel Builder Plugin up to 2.0.1 on WordPress cross site scripting

Çağlar Arlı      -    13 Views

CVE-2024-29813 | CartFlows Funnel Builder Plugin up to 2.0.1 on WordPress cross site scripting

A vulnerability was found in CartFlows Funnel Builder Plugin up to 2.0.1 on WordPress and classified as problematic. This issue affects some unknown processing. The manipulation leads to cross site scripting. The identification of this vulnerability is CVE-2024-29813. The attack may be initiated remotely. There is no exploit available.