• caglararli@hotmail.com
  • 05386281520

CVE-2024-25920 | VeronaLabs WP SMS Plugin up to 6.3.4 on WordPress cross site scripting

Çağlar Arlı      -    11 Views

CVE-2024-25920 | VeronaLabs WP SMS Plugin up to 6.3.4 on WordPress cross site scripting

A vulnerability classified as problematic was found in VeronaLabs WP SMS Plugin up to 6.3.4 on WordPress. This vulnerability affects unknown code. The manipulation leads to cross site scripting. This vulnerability was named CVE-2024-25920. The attack can be initiated remotely. There is no exploit available.