• caglararli@hotmail.com
  • 05386281520

CVE-2024-2501 | Hubbub Lite Plugin up to 1.33.1 on WordPress code injection

Çağlar Arlı      -    20 Views

CVE-2024-2501 | Hubbub Lite Plugin up to 1.33.1 on WordPress code injection

A vulnerability, which was classified as critical, was found in Hubbub Lite Plugin up to 1.33.1 on WordPress. Affected is an unknown function. The manipulation leads to code injection. This vulnerability is traded as CVE-2024-2501. It is possible to launch the attack remotely. There is no exploit available.