• caglararli@hotmail.com
  • 05386281520

CVE-2024-2111 | Events Manager Plugin up to 6.4.7.1 on WordPress cross site scripting

Çağlar Arlı      -    12 Views

CVE-2024-2111 | Events Manager Plugin up to 6.4.7.1 on WordPress cross site scripting

A vulnerability was found in Events Manager Plugin up to 6.4.7.1 on WordPress. It has been classified as problematic. Affected is an unknown function. The manipulation leads to cross site scripting. This vulnerability is traded as CVE-2024-2111. It is possible to launch the attack remotely. There is no exploit available.