• caglararli@hotmail.com
  • 05386281520

CVE-2023-49815 | WappPress Plugin up to 5.0.3 on WordPress unrestricted upload

Çağlar Arlı      -    13 Views

CVE-2023-49815 | WappPress Plugin up to 5.0.3 on WordPress unrestricted upload

A vulnerability, which was classified as critical, has been found in WappPress Plugin up to 5.0.3 on WordPress. Affected by this issue is some unknown functionality. The manipulation leads to unrestricted upload. This vulnerability is handled as CVE-2023-49815. The attack may be launched remotely. There is no exploit available.