• caglararli@hotmail.com
  • 05386281520

CVE-2022-45847 | WPAssist.me Countdown Widget Plugin up to 3.1.9.1 on WordPress cross-site request forgery

Çağlar Arlı      -    13 Views

CVE-2022-45847 | WPAssist.me Countdown Widget Plugin up to 3.1.9.1 on WordPress cross-site request forgery

A vulnerability was found in WPAssist.me Countdown Widget Plugin up to 3.1.9.1 on WordPress. It has been classified as problematic. Affected is an unknown function. The manipulation leads to cross-site request forgery. This vulnerability is traded as CVE-2022-45847. It is possible to launch the attack remotely. There is no exploit available.