• caglararli@hotmail.com
  • 05386281520

CVE-2024-2954 | Action Network Plugin 1.4.3 on WordPress sql injection

Çağlar Arlı      -    87 Views

CVE-2024-2954 | Action Network Plugin 1.4.3 on WordPress sql injection

A vulnerability classified as critical was found in Action Network Plugin 1.4.3 on WordPress. This vulnerability affects unknown code. The manipulation leads to sql injection. This vulnerability was named CVE-2024-2954. The attack can be initiated remotely. There is no exploit available.