• caglararli@hotmail.com
  • 05386281520

CVE-2024-29203 | TinyMCE up to 6.8.0 iFrame cross site scripting

Çağlar Arlı      -    14 Views

CVE-2024-29203 | TinyMCE up to 6.8.0 iFrame cross site scripting

A vulnerability was found in TinyMCE up to 6.8.0. It has been rated as problematic. This issue affects some unknown processing of the component iFrame Handler. The manipulation leads to cross site scripting. The identification of this vulnerability is CVE-2024-29203. The attack may be initiated remotely. There is no exploit available. It is recommended to upgrade the affected component.