• caglararli@hotmail.com
  • 05386281520

CVE-2024-28048 | Fortunefield ffBull 4.11 os command injection

Çağlar Arlı      -    14 Views

CVE-2024-28048 | Fortunefield ffBull 4.11 os command injection

A vulnerability has been found in Fortunefield ffBull 4.11 and classified as critical. Affected by this vulnerability is an unknown functionality. The manipulation leads to os command injection. This vulnerability is known as CVE-2024-28048. The attack can be launched remotely. There is no exploit available.