• caglararli@hotmail.com
  • 05386281520

CVE-2024-2693 | Link Whisper Free Plugin up to 0.7.1 on WordPress code injection

Çağlar Arlı      -    17 Views

CVE-2024-2693 | Link Whisper Free Plugin up to 0.7.1 on WordPress code injection

A vulnerability classified as critical was found in Link Whisper Free Plugin up to 0.7.1 on WordPress. This vulnerability affects unknown code. The manipulation leads to code injection. This vulnerability was named CVE-2024-2693. The attack can be initiated remotely. There is no exploit available.