• caglararli@hotmail.com
  • 05386281520

CVE-2024-24799 | WooCommerce Box Office Plugin up to 1.2.2 on WordPress authorization

Çağlar Arlı      -    13 Views

CVE-2024-24799 | WooCommerce Box Office Plugin up to 1.2.2 on WordPress authorization

A vulnerability was found in WooCommerce Box Office Plugin up to 1.2.2 on WordPress. It has been classified as critical. Affected is an unknown function. The manipulation leads to missing authorization. This vulnerability is traded as CVE-2024-24799. It is possible to launch the attack remotely. There is no exploit available.