• caglararli@hotmail.com
  • 05386281520

CVE-2024-22156 | SNP Digital SalesKing Plugin up to 1.6.15 on WordPress authorization

Çağlar Arlı      -    85 Views

CVE-2024-22156 | SNP Digital SalesKing Plugin up to 1.6.15 on WordPress authorization

A vulnerability classified as critical was found in SNP Digital SalesKing Plugin up to 1.6.15 on WordPress. This vulnerability affects unknown code. The manipulation leads to missing authorization. This vulnerability was named CVE-2024-22156. The attack can be initiated remotely. There is no exploit available.