• caglararli@hotmail.com
  • 05386281520

CVE-2024-1790 | Ajax Load More Plugin up to 7.0.1 on WordPress path traversal

Çağlar Arlı      -    20 Views

CVE-2024-1790 | Ajax Load More Plugin up to 7.0.1 on WordPress path traversal

A vulnerability, which was classified as critical, was found in Ajax Load More Plugin up to 7.0.1 on WordPress. Affected is an unknown function. The manipulation leads to path traversal. This vulnerability is traded as CVE-2024-1790. The attack needs to be done within the local network. There is no exploit available.