• caglararli@hotmail.com
  • 05386281520

CVE-2023-6091 | mndpsingh287 Theme Editor Plugin up to 2.7.1 on WordPress unrestricted upload

Çağlar Arlı      -    18 Views

CVE-2023-6091 | mndpsingh287 Theme Editor Plugin up to 2.7.1 on WordPress unrestricted upload

A vulnerability was found in mndpsingh287 Theme Editor Plugin up to 2.7.1 on WordPress. It has been classified as problematic. This affects an unknown part. The manipulation leads to unrestricted upload. This vulnerability is uniquely identified as CVE-2023-6091. It is possible to initiate the attack remotely. There is no exploit available.