• caglararli@hotmail.com
  • 05386281520

CVE-2023-27459 | WPEverest User Registration Plugin up to 2.3.2.1 on WordPress deserialization

Çağlar Arlı      -    14 Views

CVE-2023-27459 | WPEverest User Registration Plugin up to 2.3.2.1 on WordPress deserialization

A vulnerability, which was classified as critical, was found in WPEverest User Registration Plugin up to 2.3.2.1 on WordPress. Affected is an unknown function. The manipulation leads to deserialization. This vulnerability is traded as CVE-2023-27459. It is possible to launch the attack remotely. There is no exploit available.